V2 plugin create for V3

I try to replicate solution forest filament tab layout plugin for V3 but it give error at canbehidden trait
Solution:
i just drop the plugin and use another plugin !
Jump to solution
3 Replies
AliBabba420
AliBabba42011mo ago
And also gives me filament support compatibility error
tuto1902
tuto190210mo ago
Sorry for not getting to this earlier. Have you tried to look for this plugin channel in the filament server. Maybe there's some information about it
Solution
AliBabba420
AliBabba42010mo ago
i just drop the plugin and use another plugin !